Чему будет равно значение ячейки А8, если в нее ввести формулу =СУММ(A1:A7)/2:

  • 1. 280

  • 2. 140

  • 3. 40

  • 4. 35