логотип Решебник Prometeus

Дан фрагмент ЭТ После вычислений значение в ячейке С15 равно 14. Ячейка С15 содержит формулу:

  • =СРЗНАЧ(C12:C14)

  • =СУММ(A12:B13);

  • =МАКС(A12:C13)–8

  • =B13+B14

Вы можете финансово поддержать проект.