логотип Решебник Prometeus

При вводе какой формулы в ячейку С2 будет проверяться правильность ввода чисел от 3 до 6?

  • =ЕСЛИ(B2>6;"неверное значение";ЕСЛИ (B2<3;"неверное значение";" "))

  • =ЕСЛИ(B2>6;"неверное значение"; ЕСЛИ (B2<3; " ";"неверное значение"))

  • =ЕСЛИ(B2>6;"неверное значение"; ЕСЛИ(B2<3;"неверное значение";" ")

  • =ЕСЛИ(B2>6;"неверное значение"; ЕСЛИ (B2<3; "неверное значение"))

Вы можете финансово поддержать проект.