логотип Решебник Prometeus

В ячейку D2 помещена формула: =ЕСЛИ(B2>5;"неверное значение";ЕСЛИ (B2<2;"неверное значение";" ")). Перечислите числа, при вводе которых в ячейку В2, ячейка D2 останется пустой

  • 2

  • 3

  • 4

  • 5

  • 1

Вы можете финансово поддержать проект.