логотип Решебник Prometeus

Дан фрагмент электронной таблицы: Из приведенных вариантов формул выбрать те, которые допускается вставить в ячейку В3

  • =СУММ(А1:А3)

  • =СУММ(В1:В3)

  • =МАКС(А1:В2)

  • =МИН(А1:В2)

  • =СУММ(А2:В2)

  • =А1+В2

  • =В1+В2

  • =СУММ(А1:B2)

  • =СУММ(B1:В2)

  • =А4+В2

  • =В1*8

  • =СУММ(А1:В2)

  • =А1*А3

Вы можете финансово поддержать проект.